PHP-Upgrade auf Birne

Am 31.12.2018 läuft der Support für PHP 5.6 ab.
Diese Version ist momentan als Standard auf unserem Webserver "birne" aktiviert.

Um weiterhin einen sicheren Betrieb gewährleisten zu können, führen wir einen Umstieg der Standard-Konfiguration von Version 5.6 auf Version 7.2 durch.
Geplant ist diese Maßnahme für Kalenderwoche 51.

Version 5.6 wird nicht weiter zur Verfügung gestellt!

Damit eure Websites auch danach noch reibungslos funktionieren, bitten wir euch vorab zu prüfen, ob die von euch eingesetzte Software kompatibel ist.
Bitte Wordpress, Joomla und co rechtzeitig (bis 15.12.2018) auf die neuesten Versionen aktualisieren.